<!doctype html>
<html>
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/prima/autosalon/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.autosalon.iprima.cz/videa/seat-1">
<script type="text/javascript" src="//api.play-backend.iprima.cz/stable/assets/javascripts/player/viaplay.embedded.js"></script>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Seat | Autosalon na TV Prima</title>
<meta property="og:title" content="Seat | Autosalon na TV Prima" />
<meta name="description" content="Televizní magazín o autech zaměřený na testování nových aut." />
<meta property="og:description" content="Televizní magazín o autech zaměřený na testování nových aut." />
<meta name="keywords" content="" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://autosalon.iprima.cz/videa/seat-1" />
<meta property="og:keywords" content="" />
<meta property="og:image" content="http://autosalon.iprima.cz/sites/default/files/image_crops/image_620x349/c/1950195_seat-video-p111748_image_620x349.jpeg" />
<meta property="fb:admins" content="849849636" />
<meta property="fb:pages" content="550339124987542" />
<link rel="canonical" href="http://play.iprima.cz/videa/seat-0/" />
<script type="text/javascript">
      window.cookieconsent_options = {"message":"Webové stránky skupiny Prima používají soubory cookie k poskytování služeb, personalizaci reklam a analýze návštěvnosti. Používáním tohoto webu s užitím cookies souhlasíte.","dismiss":"Souhlasím","learnMore":"Více informací","link":"http://www.iprima.cz/cookies","theme":"dark-bottom"};</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1460254524279491');
fbq('track', 'PageView');</script>
<noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=1460254524279491&ev=PageView&noscript=1'
/></noscript><!-- End Facebook Pixel Code -->    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_2b4a4cd934ec9027fc53e1f7ae71a301_18.css" />
    <!--[if lte IE 8]>
      <link rel="stylesheet" type="text/css" href="/sites/all/themes/prima/autosalon/styles/screen-ie8.css" media="all" />
    <![endif]-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js_4335261c7a59f32f1c6d5ee5e38d118d_7.js"></script>
<script type="text/javascript" src="/sites/all/themes/prima/primabase/js/new_vids.js?G"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","fivestar":{"titleUser":"V\u00e1\u0161 hlas: ","titleAverage":"Pr\u016fm\u011br: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/acquia\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":0,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"Obr\u00e1zek !current z !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"(\\.thumbnail)","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.image-img_assist_custom,img.thumbnail, img.image-thumbnail","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"autosalon":{"common_time_sync_request_method":"POST","common_semi_unique_token_spread":"360","common_js_log":0},"cssInit":{"node.css":true,"defaults.css":true,"system.css":true,"system-menus.css":true,"user.css":true,"content-module.css":true,"date.css":true,"jquery-ui.css":true,"datepicker.css":true,"jquery.timeentry.css":true,"filefield.css":true,"fivestar.css":true,"lightbox.css":true,"poll.css":true,"ctools.css":true,"domain_nav.css":true,"fboauth.css":true,"logintoboggan.css":true,"prima_registration.css":true,"prima_solr_search.css":true,"fieldgroup.css":true,"views.css":true,"prima_theme_helper.css":true,"forward.css":true,"comment.css":true,"style.css":true,"layout.css":true,"screen.css":true,"crossw.css":true},"jsInit":{"misc\/jquery.js":true,"misc\/drupal.js":true,"sites\/default\/files\/languages\/cs_207640d610a45522446ea691688462d0.js":true,"misc\/jquery.form.js":true,"sites\/all\/themes\/prima\/primabase\/js\/new_vids.js":true,"sites\/all\/modules\/acquia\/fivestar\/js\/fivestar.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/auto_image_handling.js":true,"sites\/all\/modules\/acquia\/lightbox2\/js\/lightbox.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.core.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.draggable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.droppable.js":true,"sites\/all\/modules\/acquia\/jquery_ui\/jquery.ui\/ui\/ui.sortable.js":true,"sites\/all\/modules\/prima\/autosalon_helper\/js\/autosalon_common.js":true,"sites\/all\/modules\/prima\/prima_registration\/prima_registration.js":true,"misc\/autocomplete.js":true,"sites\/all\/modules\/prima\/prima_solr_search\/js\/prima_solr_search.js":true,"sites\/all\/modules\/webform_hints\/jquery.formHints.js":true,"sites\/all\/modules\/webform_hints\/webform_hints.js":true,"sites\/all\/modules\/prima\/prima_theme_helper\/js\/prima_theme_helper.js":true,"sites\/all\/modules\/prima\/advpoll_upgrade\/advpoll_upgrade.jquery.js":true,"sites\/all\/modules\/advpoll\/advpoll-form.js":true,"sites\/all\/modules\/advpoll\/advpoll-vote.js":true,"sites\/all\/themes\/prima\/primabase\/js\/preload.js":true,"sites\/all\/themes\/prima\/primabase\/js\/jquery.cookie.js":true,"sites\/all\/themes\/prima\/primabase\/js\/primabase.js":true,"sites\/all\/themes\/prima\/primabase\/js\/ga.js":true,"sites\/all\/themes\/prima\/primabase\/js\/cookieconsent.min.js":true,"sites\/all\/themes\/prima\/autosalon\/js\/script.js":true,"sites\/all\/themes\/prima\/autosalon\/..\/primabase\/js\/jquery.dotdotdot.min.js":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var advert_probability = {all:100, mini:100};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (!document.cookie.match('mobile_redirect=0') &&
      navigator.userAgent.match('(Mobile|WebOS|iPhone|iPod|incognito|webmate|Android|dream|CUPCAKE|froyo|BlackBerry|webOS|s8000|bada|IEMobile|Googlebot\-Mobile|AdsBot\-Google)')) {
      window.location.replace(document.location.href.replace('http://', 'http://m.').replace('www.', ''));
    }

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

//--><!]]>
</script>
    <script charset="utf-8" type="text/javascript" src="/sites/all/themes/prima/primaplay/js/video_thumbs.js"></script>
   </head>
   <body id="body" class="not-front not-logged-in page-node node-type-video no-sidebars videa">
   <!-- (C)2000-2013 Gemius SA - gemiusAudience / iprima.cz / Homepage -->
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vCacSsg486UhbI60BqqeeV1HSGpkrtxmiaU3hRmnpP.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
          <div class="adv-wrapper branding"><div id="bmone2n-20041.1.1.2">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/20041/1/1/2/"><img src="http://go.cz.bbelements.com/please/showit/20041/1/1/2/?typkodu=img&keywords=autosalon;;seat;video;seat" style="border-width:0" /></a></div></noscript>
        </div></div>        <div id="crossheader">
  <div class="middle-header">
    <div class="head-left">
      <ul class="prima-links">
        <li class="first"><a href="http://www.iprima.cz" class="iprima-link">Prima</a></li>
        <li><a href="http://cool.iprima.cz" class="cool-link">Prima COOL</a></li>
        <li><a href="http://max.iprima.cz" class="max-link">Prima MAX</a></li>
        <li><a href="http://zoom.iprima.cz" class="zoom-link">Prima ZOOM</a></li>
        <li><a href="http://love.iprima.cz" class="love-link">Prima love</a></li>
        <li><a href="http://play.iprima.cz" class="play-link">Prima PLAY</a></li>
        <li><a href="http://style.iprima.cz" class="style-link">Prima Style</a></li>
        <li><a href="http://fresh.iprima.cz" class="fresh-link">Prima Fresh</a></li>
        <li><a href="http://zeny.iprima.cz" class="zeny-link">Prima Ženy</a></li>
        <li><a href="http://radce.iprima.cz" class="radce-link">Prima Rádce</a></li>
        <li><a href="http://living.iprima.cz" class="living-link">Prima Living</a></li>
        <li><a href="http://autosalon.iprima.cz" class="autosalon-link">Prima Autosalon</a></li>
        <li><a href="http://iprima.cz/prostreno" class="prostreno-link">Prostřeno!</a></li>
        <li><a href="http://you.bo" class="youbo-link">You.bo</a></li>
      </ul>
    </div>
    <div class="head-right logins">
              <a href="/user?destination=node%2F1241278" class="login-link">PŘIHLÁŠENÍ</a> /
        <a href="/user/register">REGISTRACE</a>
          </div>
    <div class="cleared"></div>
  </div>
</div>

    <div id="mainContainerBgWrapper">
    <div id="mainContainerBgInner">
      
        <div id="header">
            <div class="container clearfix">
                <div class="adv-wrapper leaderboard"><h3 id="leaderBoardHelpe" class="small">reklama</h3><div id="bmone2n-20041.1.1.1">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/20041/1/1/1/"><img src="http://go.cz.bbelements.com/please/showit/20041/1/1/1/?typkodu=img&keywords=autosalon;;seat;video;seat" style="border-width:0" /></a></div></noscript>
        </div></div>                <div class="content">
                    <div id="logo">
                            <a href="/" title="Autosalon na TV Prima - úvodní stránka"><span class="hidden">Autosalon na TV Prima - úvodní stránka</span></a>
                    </div>
                        <div id="searchContainer">
                            <ul class="links">
                            </ul>
                            <form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-1-autocomplete" value="http://autosalon.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-1" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-npluNZ-Em-jMCU0d2WZuG82dhFRtBu3ogoaluAgdrWw" value="form-npluNZ-Em-jMCU0d2WZuG82dhFRtBu3ogoaluAgdrWw"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
                        </div>
                        <div id="menuPrimaryContainer">
                            <div id="block-menu-menu-iprima-main" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/novinky" title="">NOVINKY</a></li>
<li class="leaf"><a href="/porady" title="">POŘADY</a></li>
<li class="leaf"><a href="http://play.iprima.cz" title="">VIDEA</a></li>
<li class="leaf"><a href="/program" title="">TV PROGRAM</a></li>
<li class="leaf last"><a href="http://shop.iprima.cz/" title="">ESHOP</a></li>
</ul></div>
</div>
                        </div>
                        <div class="clear"></div>
                    </div>
            </div>
        </div>

              <div id="mainContainerInner">
        <div id="mainContainerInner-bg">
          <div id="headerContainerWrapper">
            <div id="headerContainer">
              <div id="logoPrima">
                <a href="/" title="Autosalon"><div class="logo"></div></a>
              </div>
                            <div class="broadcast-info">Ve čtvrtek od 20:15 na Prima COOL</div>
                            <div class="search-login-box">
                <div class="logins">
                                      <a href="/user?destination=node%2F1241278" class="login-link">PŘIHLÁŠENÍ</a> /
                    <a href="/user/register">REGISTRACE</a>
                                  </div>
                <div id="block-search-0" class="clear-block block block-search">
  <div class="content"><form action="/hledat/vse"  accept-charset="UTF-8" method="post" id="search-block-form-1" class="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-3-wrapper">
 <label for="edit-search-block-form-3">Hledat na tomto webu: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-3" size="15" value="" title="Zadejte hledaný termín." class="form-text form-autocomplete auto-submit" />
</div>
<input class="autocomplete" type="hidden" id="edit-search-block-form-3-autocomplete" value="http://autosalon.iprima.cz/prima_solr/autocomplete" disabled="disabled" /><input type="submit" name="op" id="edit-submit-2" value="Hledat"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-va7CsEVh4eiPOgR3eqfzKkeE7gktjvmXNOelroDX9xI" value="form-va7CsEVh4eiPOgR3eqfzKkeE7gktjvmXNOelroDX9xI"  />
<input type="hidden" name="form_id" id="edit-search-block-form-2" value="search_block_form"  />
</div>

</div></form>
</div>
</div>
              </div>

              <div id="menuPrimaryContainer-autosalon">
                <div id="block-menu-autosalon-primary" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/clanky">Články</a></li>
<li class="leaf"><a href="/videa" class="active">Videa</a></li>
<li class="leaf"><a href="/fotogalerie">Fotogalerie</a></li>
<li class="leaf"><a href="http://autosalon.iprima.cz/soutez" title="">Týdenní soutěž</a></li>
<li class="leaf"><a href="/specialy">Speciály</a></li>
<li class="leaf last"><a href="http://autosalon.iprima.cz/o-poradu/" title="O pořadu">O pořadu</a></li>
</ul></div>
</div>
              </div>
            </div>
          </div>
          <div id="centerContainerWrapper">
            <div class="centerContainer">
              <div id="contentContainer">
                <div id="innerContainer">
                                                                        <div id="node-1241278" class="node node-video">
  <div class="video-wrapper">
    <h1 class="title">Seat</h1>
    <div class="player-wrapper">
           <iframe id="video-1241278" class="new-video-embed" src="http://api.play-backend.iprima.cz/prehravac/embedded?id=p111748" border="0" width="920" onload="onIframeLoad(video-1241278)" data-autoplay="0" data-player-type="player" data-siteidentifier="autosalon" height="519" allowfullscreen scrolling="no" seamless><a href="http://play.iprima.cz/videa/seat-0" title="Seat"><span class="container-image container-image-620x349"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_620x349/c/1950195_seat-video-p111748_image_620x349.jpeg" alt="Seat" title=""  class="image-620x349" itemprop="photo" width="620" height="349" /><span class="cover"></span></span></a></iframe>      
      <div class="clearfix"></div>

      <div class="meta">
                  <div class="fb-like">
            <div class="fb-like-box">
              <div class="fb-like" data-href="http://autosalon.iprima.cz/videa/seat-1" data-send="false" data-layout="button_count" data-width="300" data-show-faces="true" data-action="recommend"></div>
            </div>
          </div>
          <div class="node-links">
            <ul class="links"><li class="forward_links first"><a href="/forward?path=node%2F1241278" title="Přeposlat známému" class="forward-page">přeposlat</a></li>
<li class="prima_comments last"><a href="#discussion">Komentovat</a></li>
</ul>          </div>
                <div class="clear"></div>
      </div>
    </div>
  </div>

  <div class="suggested-items-wrapper">

              <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/reportaze" class="videocategory-link">Reportáže</a></div><div class="item item-1" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/mclaren"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/4/2067428_autosalon-2017-11-thumb-17_image_195x110.jpg" alt="autosalon-2017-11-thumb-17 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/mclaren">McLaren</a></div><div class="field-stream-length">01:17</div></div><div class="item item-2" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/subaru-1"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/9/2067414_autosalon-2017-11-thumb-10_image_195x110.jpg" alt="autosalon-2017-11-thumb-10 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/subaru-1">Subaru</a></div><div class="field-stream-length">01:23</div></div><div class="item item-3" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/nissan-3"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/a/2067400_autosalon-2017-11-thumb-03_image_195x110.jpg" alt="autosalon-2017-11-thumb-03 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/nissan-3">Nissan</a></div><div class="field-stream-length">01:40</div></div><div class="item item-4" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/renault-2"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/5/2067436_autosalon-2017-11-thumb-21_image_195x110.jpg" alt="autosalon-2017-11-thumb-21 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/renault-2">Renault</a></div><div class="field-stream-length">00:57</div></div><div class="item item-5 item-last" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/audi-2"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/6/2067422_autosalon-2017-11-thumb-14_image_195x110.jpg" alt="autosalon-2017-11-thumb-14 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/audi-2">Audi</a></div><div class="field-stream-length">02:19</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/reportaze" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/cele-epizody" class="videocategory-link">Celé epizody</a></div><div class="item item-1" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/autosalon-2017-11"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/3/2068050_autosalon-2017-11-video-p323354_image_195x110.jpeg" alt="Autosalon 2017 (11)" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/autosalon-2017-11">Autosalon 2017 (11)</a></div><div class="field-stream-length">50:00</div></div><div class="item item-2 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/autosalon-2017-10"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/e/2059012_autosalon-2017-10-video-p322043_image_195x110.jpeg" alt="Autosalon 2017 (10)" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/autosalon-2017-10">Autosalon 2017 (10)</a></div><div class="field-stream-length">50:00</div></div><div class="item item-3 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/autosalon-2017-9"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/0/2044112_autosalon-2017-9-video-p320878_image_195x110.jpeg" alt="Autosalon 2017 (9)" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/autosalon-2017-9">Autosalon 2017 (9)</a></div><div class="field-stream-length">50:00</div></div><div class="item item-4 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/autosalon-2017-8"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/9/2029965_autosalon-2017-8-video-p319417_image_195x110.jpeg" alt="Autosalon 2017 (8)" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/autosalon-2017-8">Autosalon 2017 (8)</a></div><div class="field-stream-length">50:00</div></div><div class="item item-5 premium tarif- item-last" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/autosalon-2017-7"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/6/2007468_autosalon-2017-7-video-p318429_image_195x110.jpeg" alt="Autosalon 2017 (7)" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/autosalon-2017-7">Autosalon 2017 (7)</a></div><div class="field-stream-length">49:59</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/cele-epizody" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/testy-vozidel" class="videocategory-link">Testy vozidel</a></div><div class="item item-1 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/mercedes-benz-g-350-d-professional"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/b/2055084_autosalon-2017-10-thumb-08_image_195x110.jpg" alt="autosalon-2017-10-thumb-08 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/mercedes-benz-g-350-d-professional">Mercedes-Benz G 350 D Professional</a></div><div class="field-stream-length">12:12</div></div><div class="item item-2 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/kia-rio-10-t-gdi-exclusive"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/b/2055070_autosalon-2017-10-thumb-01_image_195x110.jpg" alt="autosalon-2017-10-thumb-01 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/kia-rio-10-t-gdi-exclusive">Kia Rio 1,0 T-GDI Exclusive</a></div><div class="field-stream-length">08:41</div></div><div class="item item-3 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/volkswagen-golf-20-tdi-dsg-highline"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/a/2055076_autosalon-2017-10-thumb-04_image_195x110.jpg" alt="autosalon-2017-10-thumb-04 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/volkswagen-golf-20-tdi-dsg-highline">Volkswagen Golf 2,0 TDI DSG Highline</a></div><div class="field-stream-length">07:37</div></div><div class="item item-4 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/husqvarna-fe-350-0"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/5/2055082_autosalon-2017-10-thumb-07_image_195x110.jpg" alt="autosalon-2017-10-thumb-07 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/husqvarna-fe-350-0">Husqvarna FE 350</a></div><div class="field-stream-length">07:20</div></div><div class="item item-5 premium tarif- item-last" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/volkswagen-tiguan-vs-experti-z-lidu"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/2/2043232_autosalon-2017-09-thumb-06_image_195x110.jpg" alt="autosalon-2017-09-thumb-06 Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/volkswagen-tiguan-vs-experti-z-lidu">Volkswagen Tiguan vs experti z lidu</a></div><div class="field-stream-length">06:22</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/testy-vozidel" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/driftovaci-soutez" class="videocategory-link">Driftovací soutěž</a></div><div class="item item-1" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/jaromir-pokorny"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/2/1870047_jaromir-pokorny-video-p112242_image_195x110.jpeg" alt="Jaromír Pokorný" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/jaromir-pokorny">Jaromír Pokorný</a></div><div class="field-stream-length">00:41</div></div><div class="item item-2" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/milan-pincek"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/9/2045666_milan-pincek-video-p112238_image_195x110.jpeg" alt="Milan Pinček" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/milan-pincek">Milan Pinček</a></div><div class="field-stream-length">00:46</div></div><div class="item item-3" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/radek-svedinek"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/d/2046884_radek-svedinek-video-p112241_image_195x110.jpeg" alt="Radek Svědínek" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/radek-svedinek">Radek Svědínek</a></div><div class="field-stream-length">00:48</div></div><div class="item item-4" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/marek-novotny"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/e/2045420_marek-novotny-video-p112237_image_195x110.jpeg" alt="Marek Novotný" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/marek-novotny">Marek Novotný</a></div><div class="field-stream-length">00:49</div></div><div class="item item-5 item-last" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/tomas-romanak"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/6/2051578_tomas-romanak-video-p112240_image_195x110.jpeg" alt="Tomáš Romaňák" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/tomas-romanak">Tomáš Romaňák</a></div><div class="field-stream-length">00:53</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/driftovaci-soutez" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/motorsport" class="videocategory-link">Motorsport</a></div><div class="item item-1" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/videa/om-2012-01-sternberk"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/0/1800213_om-2012-01-sternberk-video-p55336_image_195x110.jpeg" alt="OM 2012-01 Šternberk" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/om-2012-01-sternberk">OM 2012-01 Šternberk</a></div><div class="field-stream-length">26:01</div></div><div class="item item-2" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/videa/om-2012-05-trstenice"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/b/1800222_om-2012-05-trstenice-video-p55318_image_195x110.jpeg" alt="OM 2012-05 Trstenice" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/om-2012-05-trstenice">OM 2012-05 Trstenice</a></div><div class="field-stream-length">20:17</div></div><div class="item item-3" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/videa/om-2012-02-milovice"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/7/1800216_om-2012-02-milovice-video-p55342_image_195x110.jpeg" alt="OM 2012-02 Milovice" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/om-2012-02-milovice">OM 2012-02 Milovice</a></div><div class="field-stream-length">20:12</div></div><div class="item item-4" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/videa/om-2012-04-benatky"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/b/1800219_om-2012-04-benatky-video-p55324_image_195x110.jpeg" alt="OM 2012-04 Benátky" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/om-2012-04-benatky">OM 2012-04 Benátky</a></div><div class="field-stream-length">20:14</div></div><div class="item item-5 item-last" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/videa/om-2013-01-mohelnice"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/4/1800225_om-2013-01-mohelnice-video-p55330_image_195x110.jpeg" alt="OM 2013-01 Mohelnice" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/om-2013-01-mohelnice">OM 2013-01 Mohelnice</a></div><div class="field-stream-length">23:31</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/motorsport" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/bonusy" class="videocategory-link">Bonusy</a></div><div class="item item-1" data-video-id="a7Pa_qt8_M8" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/rozbity-koenigsegg-agera-rs"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/0/2067296_koenigseggcover_image_195x110.jpg" alt="Koenigsegg Agera RS Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/rozbity-koenigsegg-agera-rs">Rozbitý Koenigsegg Agera RS</a></div></div><div class="item item-2" data-video-id="kCYe8cMrahc" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/video-prestavba-mx-5-na-pluh-skoncila-fiaskem"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/7/2067756_mazda-mx-5-se-na-uklid-snehu-opravdu-nehodi_image_195x110.jpg" alt="Mazda MX-5 se na úklid sněhu opravdu nehodí. Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/video-prestavba-mx-5-na-pluh-skoncila-fiaskem">VIDEO: Přestavba MX-5 na pluh skončila fiaskem</a></div></div><div class="item item-3" data-video-id="8u4DpgdcHf0" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/video-5-nejlepsich-tajnych-konceptu-od-porsche"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/3/2067754_koncept-porsche-989-je-predchudcem-panamery_image_195x110.jpg" alt="Koncept Porsche 989 je předchůdcem Panamery. Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/video-5-nejlepsich-tajnych-konceptu-od-porsche">VIDEO: 5 nejlepších tajných konceptů od Porsche</a></div></div><div class="item item-4" data-video-id="2ly_0Gw_cak" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/video-impozantni-volkswagen-arteon-konecne-v-pohybu"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/7/2066124_arteon-je-nejvetsi-sedan-od-volkswagenu_image_195x110.jpg" alt="Arteon je největší sedan od Volkswagenu. Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/video-impozantni-volkswagen-arteon-konecne-v-pohybu">VIDEO: Impozantní Volkswagen Arteon konečně v pohybu</a></div></div><div class="item item-5 item-last" data-video-id="AdKjCIxvc6Y" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/kris-meeke-se-ztratil-na-parkovisti-presto-vyhral"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/3/2065870_wrccover_image_195x110.jpg" alt="Závodník se ztratil na parkovišti, přesto vyhrál Foto: " title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/kris-meeke-se-ztratil-na-parkovisti-presto-vyhral">Kris Meeke  se ztratil na parkovišti, přesto vyhrál</a></div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/bonusy" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/upoutavky" class="videocategory-link">Upoutávky</a></div><div class="item item-1 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/autosalon-2017-11-upoutavka"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/a/2060528_autosalon-2017-11-upoutavka-video-p323245_image_195x110.jpeg" alt="Autosalon 2017 (11) - upoutávka" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/autosalon-2017-11-upoutavka">Autosalon 2017 (11) - upoutávka</a></div><div class="field-stream-length">00:20</div></div><div class="item item-2 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/autosalon-2017-10-upoutavka"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/0/2053430_autosalon-2017-10-upoutavka-video-p321894_image_195x110.jpeg" alt="Autosalon 2017 (10) - upoutávka" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/autosalon-2017-10-upoutavka">Autosalon 2017 (10) - upoutávka</a></div><div class="field-stream-length">00:19</div></div><div class="item item-3 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/autosalon-2017-9-upoutavka"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/6/2036250_autosalon-2017-9-upoutavka-video-p320767_image_195x110.jpeg" alt="Autosalon 2017 (9) - upoutávka" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/autosalon-2017-9-upoutavka">Autosalon 2017 (9) - upoutávka</a></div><div class="field-stream-length">00:19</div></div><div class="item item-4 premium tarif-" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/autosalon-2017-8-upoutavka"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/a/2014959_autosalon-2017-8-upoutavka-video-p319366_image_195x110.jpeg" alt="Autosalon 2017 (8) - upoutávka" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/autosalon-2017-8-upoutavka">Autosalon 2017 (8) - upoutávka</a></div><div class="field-stream-length">00:30</div></div><div class="item item-5 premium tarif- item-last" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/autosalon-2017-7-upoutavka"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/d/1991055_autosalon-2017-7-upoutavka-video-p318392_image_195x110.jpeg" alt="Autosalon 2017 (7) - upoutávka" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/autosalon-2017-7-upoutavka">Autosalon 2017 (7) - upoutávka</a></div><div class="field-stream-length">00:20</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/upoutavky" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/soutez-o-skodu-fabia" class="videocategory-link">Soutěž o Škodu Fabia</a></div><div class="item item-1" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/soutez/fabia/pavel-thin"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/8/1841112_pavel-thin-video-p27079_image_195x110.jpeg" alt="Pavel Thin" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/soutez/fabia/pavel-thin">Pavel Thin</a></div><div class="field-stream-length">00:49</div></div><div class="item item-2" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/soutez/fabia/karel-effenberger"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/3/1839288_karel-effenberger-video-p27055_image_195x110.jpeg" alt="Karel Effenberger" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/soutez/fabia/karel-effenberger">Karel Effenberger</a></div><div class="field-stream-length">01:02</div></div><div class="item item-3" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/soutez/fabia/tomas-polc"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/a/1846068_tomas-polc-video-p27061_image_195x110.jpeg" alt="Tomáš Polc" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/soutez/fabia/tomas-polc">Tomáš Polc</a></div><div class="field-stream-length">00:51</div></div><div class="item item-4" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/soutez/fabia/jakub-pitelka"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/c/1839129_jakub-pitelka-video-p27067_image_195x110.jpeg" alt="Jakub Pitelka" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/soutez/fabia/jakub-pitelka">Jakub Pitelka</a></div><div class="field-stream-length">00:49</div></div><div class="item item-5 item-last" data-video-id="" data-thumbs-count="9"><div class="field-image-primary"><a href="/soutez/fabia/ladislav-benes"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/3/1839414_ladislav-benes-video-p27073_image_195x110.jpeg" alt="Ladislav Beneš" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/soutez/fabia/ladislav-benes">Ladislav Beneš</a></div><div class="field-stream-length">00:52</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/soutez-o-skodu-fabia" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/sestrihy" class="videocategory-link">Sestřihy</a></div><div class="item item-1 item-last" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/seat-alhambra-20-tdi-4wd-style-advanced-7m"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/7/1950201_seat-alhambra-20-tdi-4wd-style-advanced-7m-video-p_image_195x110.jpeg" alt="Seat Alhambra 2,0 TDI 4WD Style Advanced 7M" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/seat-alhambra-20-tdi-4wd-style-advanced-7m">Seat Alhambra 2,0 TDI 4WD Style Advanced 7M</a></div><div class="field-stream-length">09:35</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/sestrihy" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
                    <div class="strip-behind-the-scenes clearfix">

                        <div class="video-strip"><div class="video-strip-header"><a href="/videa/medailonky" class="videocategory-link">Medailonky</a></div><div class="item item-1" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/audi-rs3-sportback"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/6/1942782_audi-rs3-sportback-video-p111909_image_195x110.jpeg" alt="Audi RS3 Sportback" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/audi-rs3-sportback">Audi RS3 Sportback</a></div><div class="field-stream-length">01:59</div></div><div class="item item-2 item-last" data-video-id="" data-thumbs-count="0"><div class="field-image-primary"><a href="/videa/audi-rs3-video"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/8/1850010_audi-rs3-video-video-p36714_image_195x110.jpeg" alt="Audi RS3 video" title=""  class="image-195x110" itemprop="photo" width="195" height="110" /><span class="cover"></span></span><div class="video-shadow"></div><div class="video-play-btn"></div></a></div><div class="field-title"><a href="/videa/audi-rs3-video">Audi RS3 video</a></div><div class="field-stream-length">01:50</div></div></div>            <div class="controls">
              <span class="read-more"><a href="/videa/medailonky" class="videocategory-link">Všechna videa</a></span>
            </div>
          </div>
          
  </div>
</div>

<div id="leftContainer">
      <div class="node-comments video-comments" id="discussion">
      <h3 class="title">Diskuze</h3>
      <div class="fb-comments" data-href="http://autosalon.iprima.cz/videa/seat-1" data-colorscheme="light" data-numposts="5" data-width="596"></div>    </div>
  </div>
<div id="rightContainer">
  <div class="adv-wrapper rectangle-article" id="banner-300-250-article_helper"><h3 id="articleHelper" class="small">reklama</h3><div id="bmone2n-20041.1.1.3">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/20041/1/1/3/"><img src="http://go.cz.bbelements.com/please/showit/20041/1/1/3/?typkodu=img&keywords=autosalon;;seat;video;seat" style="border-width:0" /></a></div></noscript>
        </div></div>  <div class="facebook-placement"></div>
</div>
<div class="cleaner"></div>
                </div>
              </div>
            </div>
          </div>

          <div id="bottom">
            <div id="carousel">
      <div class="car-1">
      <div class="logo">
        <a href="http://living.iprima.cz"><img src="/sites/default/files/images_original/286216/living-positiv_0.png" alt="Prima Living" title="Prima Living"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://living.iprima.cz/bydleni/namichejte-si-interierovy-koktejl-spojujte-kombinujte-mate-moderni-eklekticky-styl"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/f/2058996_eklekticky-styl-obrazek-4_image_195x110.jpg" alt="Namíchejte si interiérový koktejl. Spojujte, kombinujte a máte moderní eklektický styl" title="Namíchejte si interiérový koktejl. Spojujte, kombinujte a máte moderní eklektický styl"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://living.iprima.cz/bydleni/namichejte-si-interierovy-koktejl-spojujte-kombinujte-mate-moderni-eklekticky-styl">Namíchejte si interiérový koktejl. Spojujte, kombinujte a máte moderní eklektický styl</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-2">
      <div class="logo">
        <a href="http://style.iprima.cz/"><img src="http://autosalon.iprima.cz/sites/default/files/prima-style-cerny.png" alt="Prima Style" title="Prima Style"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://style.iprima.cz/showbyznys/video-na-moderatora-tomase-krause-zautocil-v-pevnosti-boyard-had-co-se-mu-stalo"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/1/2067884_krausboyardx1_image_195x110.jpg" alt="VIDEO: Na moderátora Tomáše Krause zaútočil v Pevnosti Boyard had! Co se mu stalo?" title="VIDEO: Na moderátora Tomáše Krause zaútočil v Pevnosti Boyard had! Co se mu stalo?"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://style.iprima.cz/showbyznys/video-na-moderatora-tomase-krause-zautocil-v-pevnosti-boyard-had-co-se-mu-stalo">VIDEO: Na moderátora Tomáše Krause zaútočil v Pevnosti Boyard had! Co se mu stalo?</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-3">
      <div class="logo">
        <a href="http://play.iprima.cz/"><img src="http://autosalon.iprima.cz/sites/default/files/images_original/286216/play-carousel-1.png" alt="Prima PLAY" title="Prima PLAY"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">    <div class="withVideo">

<a href="http://play.iprima.cz/p/p323354"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/3/2068050_autosalon-2017-11-video-p323354_image_195x110.jpeg" alt="Seat" title="Seat"  class="image-195x110" /><span class="cover"></span></span></a>
    </div>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://play.iprima.cz/p/p323354">Seat</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
      <div class="car-4">
      <div class="logo">
        <a href="http://fresh.iprima.cz"><img src="http://autosalon.iprima.cz/sites/default/files/prima-fresh-cerny.png" alt="Prima Fresh" title="Prima Fresh"  /></a>      </div>
      <div class="view view-microsite-articlelist-new view-id-microsite_articlelist_new view-display-id-block_2 view-dom-id-microsite-articlelist-new-block-2-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    
<div class="views-field-prima-field-image-primary-nid">
<div class="field-content">
<a href="http://fresh.iprima.cz/recepty/zapecene-kotlety-se-smetanou-horcici"><span class="container-image container-image-195x110"><img src="http://autosalon.iprima.cz/sites/default/files/image_crops/image_195x110/5/2063792_zapecene-kotlety-se-smetanou-horcici-1_image_195x110.jpg" alt="Zapečené kotlety se smetanou a hořčicí" title="Zapečené kotlety se smetanou a hořčicí"  class="image-195x110" /><span class="cover"></span></span></a>
</div>
</div>

<div class="views-field-title">
<div class="field-content"><a href="http://fresh.iprima.cz/recepty/zapecene-kotlety-se-smetanou-horcici">Zapečené kotlety se smetanou a hořčicí</a></div>
</div>

  </div>
    </div>
  
  
  
  
  
  
</div>     </div>
    <div class="clearfix"></div>
</div>            <div class="adv-wrapper doubleBoard"><h3 id="doubleBoardHelper" class="small">reklama</h3><div id="bmone2n-20041.1.1.5">
          <noscript><div style="display:inline"><a href="http://go.cz.bbelements.com/please/redirect/20041/1/1/5/"><img src="http://go.cz.bbelements.com/please/showit/20041/1/1/5/?typkodu=img&keywords=autosalon;;seat;video;seat" style="border-width:0" /></a></div></noscript>
        </div></div>          </div>
          <div id="mobileButton">
              <a href="http://m.autosalon.iprima.cz"><div class="button-content">MOBILNÍ VERZE WEBU</div></a>          </div>
          <div id="footerContainer">
            <div class="pull-left">&copy; <strong>2017 FTV Prima, spol. s r.o.</strong> <div class="signature"><a href="http://www.aira.cz/vyvoj-aplikaci-na-miru/">Aira GROUP, tvorba aplikací na míru</a>
  </div></div><div id="menuSecondaryContainer" class="pull-right"><div id="block-menu-menu-iprima-bottom" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="http://www.iprima.cz/o-spolecnosti" title="">O společnosti</a></li>
<li class="leaf"><a href="http://www.iprima.cz/management" title="">Management</a></li>
<li class="leaf"><a href="http://www.iprima.cz/volna-mista" title="">Volná místa</a></li>
<li class="leaf"><a href="http://www.iprima.cz/press" title="">Press</a></li>
<li class="leaf"><a href="http://www.iprima.cz/reklama" title="Obchod">Obchod</a></li>
<li class="leaf"><a href="/kontakty" title="Kontakty">Kontakty</a></li>
<li class="leaf"><a href="http://www.iprima.cz/podminky-uzivani" title="">Podmínky užívání</a></li>
<li class="leaf"><a href="http://www.iprima.cz/novinky/jak-naladit" title="">Jak naladit</a></li>
<li class="leaf"><a href="http://web.iprima.cz/hbbtv/" title="HbbTV">HbbTV</a></li>
<li class="leaf"><a href="http://iprima.cz/cookies" title="">Cookies</a></li>
<li class="leaf last"><a href="http://www.iprima.cz/ochrana-soukromi" title="">Ochrana soukromí a Podmínky užívání</a></li>
</ul></div>
</div>
</div>          </div>
        </div>
      </div>

    </div>
    </div>
    <div id="fb-root"></div>
  <script>
    window.fbAsyncInit = function() {
      // init the FB JS SDK
      FB.init({
        appId      : '',
        status     : true,
        xfbml      : true
      });
    };

    // Load the SDK asynchronously
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/cs_CZ/all.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, "script", "facebook-jssdk"));
  </script>    <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords='autosalon;autosalon;autosalon;autosalon;autosalon;autosalon;autosalon;';
bmone2n.addPosition('20041.1.1.4','', 'this','class=bannerReklama');
bmone2n.addPosition('20041.1.1.1','', 'this','class=bannerReklama');
bmone2n.addPosition('20041.1.1.3','', 'this','class=bannerReklama','articleHelper','display:none;');
bmone2n.addPosition('20041.1.1.5','', 'this','class=bannerReklama');
bmone2n.addPosition('20041.1.1.2');
bmone2n.addPosition('20041.1.1.6','', 'this','class=bannerReklama');
bmone2n.addPosition('20041.1.1.19','', 'this','class=bannerReklama');
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20041.1.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20041.1.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20041.1.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20041.1.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20041.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20041.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20041.1.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20041.1.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20041.1.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20041.1.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20041.1.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20041.1.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20041.1.1.19' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20041.1.1.19'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-38698499-41', 'iprima.cz');
  ga('send', 'pageview');
 
</script>

<script charset="utf-8" type="text/javascript">/* <![CDATA[ */
		try {
			var pageTrackerIPrima = _gat._getTracker("UA-6880474-3");
			pageTrackerIPrima._setDomainName("iprima.cz");
			pageTrackerIPrima._setAllowLinker(true);
			pageTrackerIPrima._setAllowAnchor(true);
			pageTrackerIPrima._addOrganic("seznam.cz","q");
			pageTrackerIPrima._addOrganic("volny.cz","search");
			pageTrackerIPrima._addOrganic("centrum.cz","q");
			pageTrackerIPrima._addOrganic("jyxo.cz","s");
			pageTrackerIPrima._addOrganic("atlas.cz","q");
			pageTrackerIPrima._addOrganic("zoohoo.cz","q");
			pageTrackerIPrima._addOrganic("tiscali.cz","query");
			pageTrackerIPrima._addOrganic("1.cz","q");
			pageTrackerIPrima._addOrganic("zoznam","s");
			pageTrackerIPrima._addOrganic("atlas.sk","phrase");
			pageTrackerIPrima._addOrganic("centrum.sk","q");
			pageTrackerIPrima._addOrganic("morfeo.sk","q");
			pageTrackerIPrima._addOrganic("szm","ws");
			pageTrackerIPrima._addOrganic("azet","sq");
			pageTrackerIPrima._addOrganic("zoohoo.sk","q");
			pageTrackerIPrima._initData();
			pageTrackerIPrima._trackPageview();
		} catch(err) {}
	   /* ]]> */
	   </script>




<!-- MERENI PR CLANKU  -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
if (window.location.pathname === '/' || window.location.pathname === '/hp') {
   // script pro HP
  document.write('<img src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/151354/plan/559856/banner/616281/bannerType/6/?"/>');
   // nový volswagen touran do 7.12.2015
  document.write('<img src="http://go.cz.bbelements.com/please/track/adDisplay/campaign/159502/plan/597342/banner/659746/bannerType/6/?"/>');
}
//]]>
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5G67W6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G67W6');</script>
<!-- End Google Tag Manager -->
  </body>
</html>
<!-- Page cached by Boost @ 2017-03-16 23:17:38, expires @ 2017-03-16 23:22:38, server 10.0.0.11 -->
